[Incident Report]: Issue with import of OTA (3rd party website) reservations / 【障害報告】グルメサイト予約通知メール取り込み不具合について
Incident Report for TableCheck
Resolved
Date of Resolution: 2021-01-04 19:00 JST

We have resent the emails that had failed to be imported.

****************************************

復旧時間:2021-01-04 19:00

取り込みに失敗したメールの再送を行いました。
Posted Jan 04, 2021 - 19:00 JST
Investigating
Date & Time of Occurrence: 2021-01-04 around 17:30 JST

Contents:
It has been reported that some reservations from 3rd party websites are not being forwarded to TableCheck Manager.
We are currently in the process of investigating the issue & rectifying it, however, please check if you see notifications on the Online tab on TableCheck Manager i.e. on the Operation System.

We sincerely apologize for the inconvenience caused.
TableCheck Support

******************************************************************

発生時刻:2021-01-04 17:30頃

・内容:
一部のグルメサイトメールがTableCheck管理画面へ転送されないケースが報告されています。
弊社にて調査・修正を進めておりますが、店舗様で受信されているご予約通知とTableCheck管理画面のオンライン通知をご確認いただきます様、お願い致します。

ご迷惑とご不便おかけし大変申し訳ございません。
TableCheckサポート
Posted Jan 04, 2021 - 17:30 JST
This incident affected: TableCheck for Restaurants and TableCheck for Restaurants - Services (TableCheck OTA Mail Services).